PC ausgelastet ---> Problem

      PC ausgelastet ---> Problem

      Hi,
      sobalt ich etwas von einer CD auf die Festplatte kopiere oder auf CD-Brenne, ist mein Computer hoffnungslos überlastet. Am Anfang gehts noch und er ist nur langsam, doch zum Schluss hin läuft nichtmal mehr Winamp! Wenn ich (WinXP) Strg-Atl-Entf drück dauert es dann mal gut 30-60s bis das Fenster kommt! Und er zeigt mir an, dass CPU-Auslastung nur bei 40-60% liegen! Auslagerungsdatei auch nur 200-250MB. Ich kann weder Musikhören noch Surfen, was soll der Scheiss???
      Wer glaubt etwas zu sein, hört auf etwas zu werden
      Persönlichkeiten verändern die Welt, nicht Prinzipien
      Also das Problem kann mehrer Gründe haben
      1.Die CD ist nicht mehr lesbar das heist XP versucht ewig zu lesen obwohl nix geht oder wenns eine Gebrannte CD ist kanns des Format net lesen
      2.Du hast dein rechner zusehr übertaktet ;Tja jetzt hast ein Prob jetzt läuft ehr nimmer stabil also wieder runtertakten und hoffen das es wieder funzt ;)
      wahrscheinlich gibts da noch mehr Lösungen (lockeres kabel usw) aber vielleicht wissen die anderen noch mehr *g*
      "Die Menscheit muss dem Krieg ein Ende setzen oder der Krieg setzt der Meinscheit ein Ende"
      John F. Kennedy
      35. Präsident
      1917-1963

      der fehler bleibt drin und damit basta ;)
      Hab ein ähnliches Prob, immer wenn die Festpladde gebraucht wird, also ein Programm geladen wird oder etwas kopiert wird, wird der Rechner immer langsamer und die CPU Auslastung bleibt niedrig.
      Das ist dann teilweise so argh das der Mauszeiger ruckelt und die MP3s stocken :(
      Original von Quaterman
      Also das Problem kann mehrer Gründe haben
      1.Die CD ist nicht mehr lesbar das heist XP versucht ewig zu lesen obwohl nix geht oder wenns eine Gebrannte CD ist kanns des Format net lesen
      2.Du hast dein rechner zusehr übertaktet ;Tja jetzt hast ein Prob jetzt läuft ehr nimmer stabil also wieder runtertakten und hoffen das es wieder funzt ;)
      wahrscheinlich gibts da noch mehr Lösungen (lockeres kabel usw) aber vielleicht wissen die anderen noch mehr *g*

      1. Bestimmt nicht beim Brennen
      2. Auf normaltakt genauso, die Fehler haben sich das erste mal auch bei normnaltakt gezeigt
      Wer glaubt etwas zu sein, hört auf etwas zu werden
      Persönlichkeiten verändern die Welt, nicht Prinzipien
      Original von PatRocK
      ich wollt nur mal so neben bei fragen wieviel arbeitsspeicher ihr/ du habt/ hast?


      wirf nen Blick in die Sig ;) aber das Prob tritt auch auf, wenn er weniger MB auslager, als ich RAM habe
      Wer glaubt etwas zu sein, hört auf etwas zu werden
      Persönlichkeiten verändern die Welt, nicht Prinzipien
      Ich habe das gleiche Problem, sobald durch Kopieren oder Brennen der Arbeitsspeicher stark beansprucht wird und der freie RAM unter 60 MB sinkt. Das Problem kam aber erst mit der Installation von WinXP. Früher konnte ich während des Brennens mit meinem SCSI-Brenner nebenbei ohne Probleme CS zocken, jetzt bekomme ich schon beim Öffnen des Explorers ab und zu einen Buffer Underrun (nein, ich habe kein BurnProof X( ). Wird wohl mit XP zusammen hängen...


      Adios,

      #easy
      There are only 10 types of people in the world: Those who understand binary and those who don't.
      Ich tippe mal auf die Platte. Wenn die Platte defekte Sektoren hat kann das schon mal vorkommen, dass da solche Probleme auftreten. Am besten mal Scandisk drüberlaufen lassen und schauen was er ausspuckt.
      Meine Platte ist auch stark am Arsch. Sie hängt ständig und dann läuft sie auch mal wieder ohne Mucken. Liegt auch an defekten Sektoren.
      Kannst dir ja mal vom Hersteller ein Diagnosetool runterladen.
      @IceT:

      Ich habe gerade deine Sig gelesen und gesehen, dass wir fast die gleichen Boards haben (ich habe das EpoX 8K3A). Vielleicht hängt es ja irgendwie mit dem Via-Chipsatz und XP zusammen...?!


      Adios,

      #easy
      There are only 10 types of people in the world: Those who understand binary and those who don't.
      Original von #easy
      @IceT:

      Ich habe gerade deine Sig gelesen und gesehen, dass wir fast die gleichen Boards haben (ich habe das EpoX 8K3A). Vielleicht hängt es ja irgendwie mit dem Via-Chipsatz und XP zusammen...?!


      Adios,

      #easy


      Ich weiß jetzt nichtmehr genau, aber ich glaub fast auch dass das Prob mit WinXP kam :(
      Pladde is i.O.
      CD und Brenner waren echt auf Pio im Windoof, umstellen hat aber nix gebracht (zumindest net viel)
      Das Prob war nicht schon immer da...
      Wer glaubt etwas zu sein, hört auf etwas zu werden
      Persönlichkeiten verändern die Welt, nicht Prinzipien
      Ich hab den kt266er Chipsatz und bei xp geht auch nix während dem Brennen und kopieren, aber stört eigentlich nicht. Aber es liegt schon an XP
      MFG Chodid
      Chodid
      ======================================
      - modding-nation.de - | german modders source -
      ======================================
      --> modding-nation.de <--
      --> modding-nation.de - Board <--
      ======================================
      © 2002 by forum.modding-nation.de
      also an xp muss es net unbeding liegen .habs selber drauf und lass seti im hientergrund mein edonnky saugt nebenzu brenn ich und ripp mp3`s
      da kommts dann zu aussetzer ist aber auch logisch *g*
      "Die Menscheit muss dem Krieg ein Ende setzen oder der Krieg setzt der Meinscheit ein Ende"
      John F. Kennedy
      35. Präsident
      1917-1963

      der fehler bleibt drin und damit basta ;)
      Das sind ja keine Aussetzer, sondern das ist strikte Arbeitsverweigerung :D

      Mal im Ernst, da geht dann teilweise 2 Minuten gar nichts, wenn du ein Fenster öffnest, wird erst nur die Titelleiste angezeigt und der Rest belibt weiß. Ist schon extrem merkwürdig...



      Adios,

      #easy
      There are only 10 types of people in the world: Those who understand binary and those who don't.
      Original von #easy
      Das sind ja keine Aussetzer, sondern das ist strikte Arbeitsverweigerung :D

      Mal im Ernst, da geht dann teilweise 2 Minuten gar nichts, wenn du ein Fenster öffnest, wird erst nur die Titelleiste angezeigt und der Rest belibt weiß. Ist schon extrem merkwürdig...



      Adios,

      #easy

      mein Reden! Aber genauso ists bei mir auch. Zu was hab ich nen Buffer-Underun-Schutz? Damit ich nebenher was machen kann...
      Wer glaubt etwas zu sein, hört auf etwas zu werden
      Persönlichkeiten verändern die Welt, nicht Prinzipien