weder automatisches abschalten noch durchgängiger neustart nach oc

      weder automatisches abschalten noch durchgängiger neustart nach oc

      aloha... inzwischen fühle ich mich fast wie ein spammer, aber ich hab halt immer wieder probleme, die ich weder durch mich noch durchs internet lösen kann.... also hoffe ich ein weiteres mal auf eure allwissenheit und hilfe
      ausgangssituation ist folgende: ich habe meinen intel core duo e5200 auf einem gigabyte ga-g31m auf 3,6 ghz übertaktet... dazu habe ich den fsb auf 300 mhz hochgedreht, den teiler auf 12 runtergeregelt und den vcore auf 1,32 v erhöht.... alles läuft stabil... auch nach ner guten stunde prime95 lag die maximaltemperatur der cpu bei 67° (der cpu-lüfter läuft auf halber kraft).... einziges problem: der pc schaltet nach dem herunterfahren nicht mehr automatisch ab (bildschrim ist zwar schwarz, geht aber nicht in den standby... lüfter laufen alle weiter) und ein reboot ist auch nicht möglich... (nur ausschalten....reset-knopf drücken...) selbst ein strg.alt.entf vor dem starten von windoof/osx/gentoo funzt nicht... einzig ein neustart aus dem bios heraus funktioniert. wo liegt das problem? ist der vcore zu gering???? habe ihn so tief wie für ein stabiles system möglich/nötig gedreht.... gibt es einen anderen grund für das problem? (ram läuft normal auf 800 mhz...) hoffe, dass mir jemand helfen kann.... es ist zwar kein echtes problem... aber doch etwas unkomfortabel
      -greetz-
      meine kiste. schaut doch mal vorbei und bewertet sie, wenn ihr lust habt:
      sehr hilfreiche antwort :( !



      das problem schein jedoch im windoof zu liegen..... denn das frisch installierte sabayon hatte keine probleme mit dem reboot.... sauber herunterfahren tut er inzwischen auch vom windows, nachdem ich die acpi-option im bios von s3 auf s1 umstellte.... weis jemand, wie ich mein kleines problem behebe, ohne windows neu installieren zu müssen?
      meine kiste. schaut doch mal vorbei und bewertet sie, wenn ihr lust habt: