probleme beim übertakten

      probleme beim übertakten

      ich besitze einen intel e5200, betreibe diesen auf einem gigabyte ga-g31 e2sl.... gekühlt wird die cpu von einem scynthe katana 3 kühler, unterstützt von einem kaltluftschlauch, der luft direkt von außerhalb des gehäuses zum cpu-lüfter führt.... auf dem mainboard sind 4 gb ram (800mhz@853mhz) verbaut (mushkin)... betreibe die cpu mit einem vcore von 1,45 V ... wenn ich windows gestartet habe, kann ich mit der gigabyte-software "easy-tune" den fsb auf 320 mhz hochdrehen (320x12,5= 4ghz) cpuz gibt diese 4ghz auch an... prime 95 läuft stundenlang fehlerlos durch... cpu temps bewegen sich zwischen 18° im idle (18° zimmertemp.) bis 60° unter last (dauerlast... ca 2 h prime 95).... mit diesem ergebnis bin ich an und für sich sehr zufrieden, jedoch startet mein rechner nicht mehr, sobald ich bei selbem vcore, gleicher ram und pcie-frequenz, ect den fsb im bios auf 320 mhz hochdrehe.... dann versucht er zu starten, bildschirm bleib schwarz... er versuchts nochmal und startet dann jedoch mit den vorigen bios-einstellungen....

      woran liegt das? habe relativ wenig lust, nach jedem start die einstellungen im easy-tune neu zu laden... im linux und osx bin ich total aufgeschmissen....

      ich hoffe, mir kann jemand helfen

      greetz, toxic
      meine kiste. schaut doch mal vorbei und bewertet sie, wenn ihr lust habt:
      kann mir denn niemand weiterhelfen? ich will doch gar nicht mher alsw 4ghz.... reicht ja vollkommen aus.... ist nur so, dass ich die nur erreiche, wenn ich den rechner mit erhöhtem vcore (1.42v) und grundtakt (2,5ghz=200mhzfsbx12,5) starte und dann vom windoof aus per easy-tune 6 (software von gigabyte) den fsb auf 320mhz hochdrehe.... wenn ich 320mhz fsb im bios einstelle, stellt sich mein rechner quer und will nicht mehr starten..... woran liegt das????? :wand :wand :wand :wand
      meine kiste. schaut doch mal vorbei und bewertet sie, wenn ihr lust habt:
      Hey da würde ich sagen das du zu hoch getaktet hast ...dein Motherboard kann nur eine bestimmte höhe an übertacktung auslesen !
      wenn du aber dein Win startest und es über das betriebssystem machst dann würd es in der regel nicht gross über das bios gesteuert sondern mehr über das Bertriebsystem . Das ist aber auch so vom Motherboard hersteller so gewollt das nennt man safety overclocking.

      Probleme wird es auch geben wenn du dein Windows neu machen möchtest ...da bei der Installation vom Betriebssystem und auch von einigen spielen oder auch software die Tacktgeschwindigkeit deines CPUs ermittelt /wenn nun der rechner getacktet wurde kann die Software keine Klare Cpu geschwindigkeit mehr ermitteln!
      Gruss Mattes
      ...fetten gruss Matze


      JA `` ICH BIN DER MIT DEM "SAW CASE"
      okay... danke.... seit nem bois-update ist das problem auch nicht mehr vorhanden und ich kann auch vom bios auf 4 ghz hochdrehen (könnte bis 5ghz :ugly: :ugly: :ugly: )... bin jetzt aber auf 3,6 ghz runtergegangen, da mir der komfort eines leisen lüfters mehr wert ist, als 400mhz, die ich sowieso kaum nutze....
      meine kiste. schaut doch mal vorbei und bewertet sie, wenn ihr lust habt: