K7vt4a+ //3000+

      K7vt4a+ //3000+

      Naa ich schon wieder...-.-

      ich habe vor meinen 3000+ athlon xp auf meinem ASRock K7VT4A+ mit 350W Netzteil zu übertakten...
      Hab dazu allerdings vorab noch n paar fragen und zwar....
      1.Reicht mein Netzteil bzw würde das 380W Netzteil reichen?

      2.Wie hoch kann ich den denn übertakten (Everest sagt maximaler takt wäre 3000MHz (Maxtakt)
      hab im moment nen multiplikator von 10,5x (daten alle von Everest hab kaum Ahnung vom BIOS)und der CPU FSB liegt bei 199,8MHz
      L1 cache 64kb
      L2 cache 512kb

      3.Wie übertakte ich richtig? habe davon Ehrlich gesagt keine Ahnung hab schon gelesen das das was mit den Multiplikatoren zusammenhängt und das ich diese ändern muss aber in welchen schritten usw..??

      4.btw gehört hier eigentlich ned hin aber interessiert mich und wollte ned unbedingt nen neuen Thread aufmachen.... warum läuft mein DIMM1: Samsung 512 MB PC3200 DDR SDRAM @ 200 MHz??? also wenn ich das richtig verstehe auf 200MHz wo er doch eigentlich auf 400MHz laufen müsste..?!

      LG & Danke im vorraus für die Hilfe
      Chrizze


      Buzz, Falcöni, Matzegruftey: Ich bin stolz auf euch :P
      PS:Buzzzophiil :D

      RE: K7vt4a+ //3000+

      Original von ChriZZe
      Naa ich schon wieder...-.-

      hab im moment nen multiplikator von 10,5x (daten alle von Everest hab kaum Ahnung vom BIOS)und der CPU FSB liegt bei 199,8MHz
      L1 cache 64kb
      L2 cache 512kb

      4.btw gehört hier eigentlich ned hin aber interessiert mich und wollte ned unbedingt nen neuen Thread aufmachen.... warum läuft mein DIMM1: Samsung 512 MB PC3200 DDR SDRAM @ 200 MHz??? also wenn ich das richtig verstehe auf 200MHz wo er doch eigentlich auf 400MHz laufen müsste..?!

      LG & Danke im vorraus für die Hilfe
      Chrizze


      deswegen laueft der auf 200 ( man beachte das fett hervorgehobene).
      "Die Menscheit muss dem Krieg ein Ende setzen oder der Krieg setzt der Meinscheit ein Ende"
      John F. Kennedy
      35. Präsident
      1917-1963

      der fehler bleibt drin und damit basta ;)
      ahso und wenn ich den fsb (geht das?) auf 400MHz bringe dann läuft der RAM dann auch auf 400MHz... bzw wenn der FSB > 400MHz ist läuft der RAM aber trotzdem auf 400MHz kann ja ned mehr seh ich das richtig?
      LG


      Buzz, Falcöni, Matzegruftey: Ich bin stolz auf euch :P
      PS:Buzzzophiil :D
      der Ram läuft auf dem gleichen takt wie die CPU FSB auch.
      200 Mhz ist aber richtig, da du das bei DDR-Ram noch mit 2 Multiplizieren musst, da der pro takt 2x arbeitet
      Falcon, ich bin stolz auf dich! [Forentreffen 2007]
      Buzzophil!!!!111einseinseinself [Forentreffen 2009]
      Buzz brummt! [Forentreffen 2010]
      "Chris?" - "Welcher?" [Forentreffen 2011]
      da es sich um ein ASRock Mainboard handelt wirste nicht sooviel spielraum zum Ocen haben...


      wenn die möglichkeit besteht, versuche mal in 1MHz schritten im Bios höher zu gehen (wiegesagt, sofern ds Mainboard das mitmacht)

      über den Multi wirste ned viel erreichen, da glaube ich ab dem 2500+ (und einer bestimmten KW) der Multiplikator gesperrt wurde...
      Wer das liest kann lesen ;)
      ich hab mich grad erkunding im BIOS...

      also mein FSB ist automatisch eingestellt auf 200 kann ihn allerdings manuell also im BIOS in 1-er schritten erhöhen...

      da steht aber eine warning das ich erst die jumper umstellen muss...(kape.. muss ich das weil ich kann den takt ja erhöhen)

      desweiteren steht in meinem mainboard handbuch das ich manuell AM MAINBOARD die jumper des multiplikators umstellen kann...(Bild der Jumper Multiplikatoren bzw CPU Jumper)
      ?? was kann ich tun??
      LG & thx

      * edit...
      ich erhöh jetzt einfach den takt soweit.... lass immer wieder nen bench durlaufen um sys stabilität zu gewährleisten....
      Theoretisch kann ich den takt doch bis 333 erhöhen oder..(ist ja mit 333 fsb ausgezeichnet..?!!!

      * edit 2...

      naja mit dem Overclocken hats ned so hingehaun... bin jetzt bei nem takt 215 * 10,5 -.- :menno:
      meine letzte möglichkeit ist dei mit den jumper oder kann ich da was putt machn?? oder ist des dann auch keine möglichkeit ?

      ansonsten weis jemand ein übertaktungsfreudiges MB für relativ wenig geld
      sockel a ide und ddr1 muss es allerdings habn/sein....

      LG (die nervernsäge :ugly:)


      Buzz, Falcöni, Matzegruftey: Ich bin stolz auf euch :P
      PS:Buzzzophiil :D

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „ChriZZe“ ()

      Welchen CPU-Kern hast du, ist das ein T-Bred oder ein Barton?

      Ich geh davon aus, dass es ein T-Bred ist, und galube den CPU wirst du nicht weit übertakten können.
      Liegt einfach daran, dass der schnellste T-Bred sowieso irgendwo bei 3200+ oder 3300+ liegt. da hat der 3000+ kein großes Petenzial mehr
      Viel schneller geht dann auch nicht mit Übertakten. Hättest du einen schwächren CPU dieser Serie, könntest du Prozentual gesehen weiter übertakten. Mein 2600+ T-Bred läuft z.b. auch noch bei 3200+.

      Hast du natürlich einen CPU mit Barton Kern, kannst du verdammt weit übertakten, weil der 3000+ eher das untere Ende der Fahnenstange bei den Bartons darstellt und daher viel Potenzial bietet.


      ///EDIT\\\
      Ich sehe gearde, dass die 512kb L2 Cache auf nen Barton hinweisen.
      Ein gutes Mainboard könnte hier Wunder wirken. Das beste Board seiner Zeit war damals wohl das ASUS A7N8X (Deluxe).
      Hier verkauft zufälligerweise grad jemand eines, und der Preis ist fair, glaub ich:
      Asus A7N8X Mainboard
      Meine Signatur ist vorübergehend außer Betrieb!
      Ich bitte um Verständnis.
      Ru!e: ja gut stimmt ja, hast ja nun auch ne schleuder. dann schüsselste her und wir kacheln von hier aus weiter
      Ru!e: wenn du hobel das schonmal gemacht hättest, wüsstest du, dass es funktioniert!!! :grrr:
      öhm ersma sorry für doppelpost...
      hab jetzt n prob... hab das asus a7n8x deluxe rev 2... bios 1007(aktualisieren?es gibt 1009) wenn ich jetzt übertakten will kann ich das ja auf verschiedene art tun... aber jedesmal geht der echner ned mehr an..

      muss ich die vcore spannung erhöhen?
      es kommt kein piepen beim booten deswegen.. dachte ich.

      hab es allerding nicht mit multiplikator erhöhen versucht... hab ersmal nur den fsb erhöht vonn 100% auf 120% ist der kleinste schritt der vorgegeben ist..!

      need help bitte schnell wenns geht..!

      LG! ( :moddingboard: ) :)

      ChriZZe


      Buzz, Falcöni, Matzegruftey: Ich bin stolz auf euch :P
      PS:Buzzzophiil :D

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „ChriZZe“ ()

      ja natürlich muss ich auch erst auf manual stellen aber das ist i-wie alles gekoppelt...! kape ich werd mir wohl das bios updaten...(noch nie gemacht)
      wäre nett wenn mir da auch jemand sagen kann was ich da beachten muss/nicht falsch machen darf!

      LG


      Buzz, Falcöni, Matzegruftey: Ich bin stolz auf euch :P
      PS:Buzzzophiil :D
      in dem fall würd ich sagen RTFM!
      einige hersteller haben da sehr gute anleitungen zu, schau erstmal danach und wenns dann noch fragen gibt stell sie
      Falcon, ich bin stolz auf dich! [Forentreffen 2007]
      Buzzophil!!!!111einseinseinself [Forentreffen 2009]
      Buzz brummt! [Forentreffen 2010]
      "Chris?" - "Welcher?" [Forentreffen 2011]
      ja meister :[ hab ich gemacht und nu?

      so gut ist das manual nämlich ned.... also ums BIOS zu updaten brauch ich n floppy drive und ne diskette (habsch ned :klatsch: )

      und vom Ocen steht da nur das was man sich auch selbst zusammenreihmen kann... das ich das erst auf "user defined" stellen muss und dann den takt, timings, multiplikator etc verändern kann...

      aber eigentlich müsste ich doch min 20% mehr leistung aus dem CPU rauskitzeln können kann das vll an einer schwachen CMOS batt liegen??(ka glaub eher weniger oder?)

      eher könnte es doch an der VCore spannung liegen oder dem NT (habn 350W, will mir allerdings n neues holen da es sehr laut ist)

      muss ich die RAM timings auch verändern?

      LG und danke für die gedult die ihr mir entgegenbringt :moddingboard:


      Buzz, Falcöni, Matzegruftey: Ich bin stolz auf euch :P
      PS:Buzzzophiil :D
      Disketten sind nicht nötig, du kannst das Zeug auch auf deinen USB-Stick kopieren, sofern dein Mainboard ihn denn beim Boot mounten kann :D
      Ansosnten sollte es auch ne CD tun, vom Datenträger wird ja nur gelesen, sollte also gehen.

      p.s.: n'Flopy sollte man eigentlich immer irgendwo rumliegen haben :D habs auch nicht drinn, aber für solche Fälle auf die Seite getan ^^



      Edit:

      Schritt für Schritt Anleitung: Klick!
      Das Aktuelle BIOS-File: Klick!

      Die "Bootable Floppy" erstellst du ganz einfach mit Virtual Floppy Drive, den Inhalt kopiert du dann auf den Stick, das sollte dann so funktionieren, bin mir aber nicht sicher.....

      Edit2: Evt hilft dir das noch weiter: Klick!

      HF :)

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Freshy“ ()

      bist du dir echt sicher das das mit nem sticky geht? mag ich zu bezweifeln... aber moi ich kannst ja probieren!^^

      außerdem danke das du dir die mühe gemacht hast mir die anleitung und die file rauszusuchen :geil: aber du hast wohl die vorhergehenden beiträge ned gelesen und somit verpasst das ich bereits ein neues board hab also kann ich die asrock files ned gebrauchen!!

      ich werd es wohl mal versuchen wenn ich nächste woche wieder bei meinem bruder bin (wegen 2 rechnern [handbuch lesen, i-net usw])

      thx..

      PS freshy hattest du ned gesagt du hilfst mir ned :P


      Buzz, Falcöni, Matzegruftey: Ich bin stolz auf euch :P
      PS:Buzzzophiil :D
      Original von ChriZZe
      bist du dir echt sicher das das mit nem sticky geht? mag ich zu bezweifeln... aber moi ich kannst ja probieren!^^


      Sollte es...ja^^


      außerdem danke das du dir die mühe gemacht hast mir die anleitung und die file rauszusuchen :geil: aber du hast wohl die vorhergehenden beiträge ned gelesen und somit verpasst das ich bereits ein neues board hab also kann ich die asrock files ned gebrauchen!!


      Mist :D Sorry


      PS freshy hattest du ned gesagt du hilfst mir ned :P


      Na da siehste wieder wie nett ich bin :P

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Freshy“ ()