Suchergebnisse

Suchergebnisse 1-20 von insgesamt 25.

  • Benutzer-Avatarbild

    Mauspad und Optische Kabellose Mäuse

    Xelpor - - Smalltalk

    Beitrag

    also der Versuch mit nem Blatt Papier ist kläglich gescheitert... das wirft zuviele Wellen, auch ein weißer mit Pappe verstärkter DinA4 Umschlag ist zu wellig und die Klebestreifen mit denen ich versucht habe nen Blatt Papier ans Mauspad zu kleben lösen sich beim RatPad zu schnell und mit Panzertape oder so wollte ich da nicht ran gehen *G*

  • Benutzer-Avatarbild

    Mauspad und Optische Kabellose Mäuse

    Xelpor - - Smalltalk

    Beitrag

    ich hab heute schonmal wem gesagt das die MX Mäuse nicht darauf ausgelegt sind 3 wochen oder so ohne ladung zu laufen *G* es hat schon nen Sinn das die ne Ladestation haben... und mir ging es nicht um alternative lösungen zu meinem Problem *G* sondern darum das ich wissen will von jemandem der vielleicht ahnung hat ob helle Mauspads die Batterien schonen... aber das scheint wohl irgendwie nicht ganz klar gewesen zu sein, aber naja okay... probieren wirs mal mit nem Blatt Papier, auch wenn ich ex…

  • Benutzer-Avatarbild

    Mauspad und Optische Kabellose Mäuse

    Xelpor - - Smalltalk

    Beitrag

    *G* das mit dem festkleben löst ein problem... aber nicht das problem das Papier nicht die selben gleitfähigkeiten hat wie mein schwarzes RatPad *G*

  • Benutzer-Avatarbild

    Mauspad und Optische Kabellose Mäuse

    Xelpor - - Smalltalk

    Beitrag

    *G* ich krieg schon ne krise wenn ich auch nur für ne stunde oder so an nem PC mit Stoff Mauspad arbeiten muss *G* da bin ich nach ner Woche Papiermauspad reif für die Klappsmühle... ausserdem ist die Holzplatte auf der mein Mauspad etc. liegt nicht so richtig eben sondern ziemlich tief zerkratzt... stellenweise sogar löcher drin... und bis ich nich nen neuen Schreibtisch kriege ists glaub ich ziemlicher mist darauf nen Blatt Papier zu verwenden...

  • Benutzer-Avatarbild

    Mauspad und Optische Kabellose Mäuse

    Xelpor - - Smalltalk

    Beitrag

    naja ich hab nickel metal hybrid batterien drin, bei der MX 700 die ich vorher hatte haben die Batterien 7-8 Stunden gehalten bevor sie geladen werden mussten... ich hab als ich die Maus gewechselt habe die Batterien meiner MX 700 genommen weil diese schon geladen waren und auch gut Konditioniert gewesen sind so das sie MAximale Leistung bringen... jetzt weiß ich allerdings nicht wie stark Blue Tooth die Batterien in anspruch nimmt... und nen weißes Blatt papier? naja... da fehlt mir ehrlich ges…

  • Benutzer-Avatarbild

    Mauspad und Optische Kabellose Mäuse

    Xelpor - - Smalltalk

    Beitrag

    Ich habe letztens irgendwo gelesen das helle Mauspads die Batterien/Akkus in Optischen Kabellosen Mäusen nicht so schnell leersaugen wie dunkle Mauspads, stimmt das? Weil ich habe eine MX900 und auf meinem Schwarzen RatPad habe ich das Problem das wenn ich mehrere Stunden PC Spiele spiele meine Maus nach 4 oder 5 Stunden anfängt zu blinken und geladen werden will. Würde ein helles Mauspad da vielleicht wirklich was bringen? Und wenn ja welche Mauspads könnt ihr denn besonders empfehlen? Ich hoff…

  • Benutzer-Avatarbild

    Logitech DiNovo Media Desktop

    Xelpor - - Software

    Beitrag

    Natürlich hab ich den neuesten Treiber heruntergeladen... bin ja nicht dumm... aber das läuft trotzdem nicht so wie es soll... auch mehrmaliges deinstallieren und neuinstallieren der Software brachte bisher keinen erfolg...

  • Benutzer-Avatarbild

    Logitech DiNovo Media Desktop

    Xelpor - - Software

    Beitrag

    Hi leute... ich hoffe mal das ich hier richtig bin mit dem Thread weil ich annehme das es ein Software Problem ist und kein Hardwareproblem... also ich habe seit kurzer Zeit ein Logitech DiNovo Media Desktop (also Bluetooth Maus, Tastatur und das Mediapad (Numpad)) jetzt hab ich allerdings das problem das ich nach jedem neustart Tastatur, Maus und MEdiapad neu anmelden muss, was eigentlich nicht sein sollte laut Anleitung und Kundendienst, also hab ich auf Rat des Kundendienstes nochmal die ganz…

  • Benutzer-Avatarbild

    eheim 1048 prob.

    Xelpor - - Kühlung

    Beitrag

    Ja Fischbirne, nach Monaten... ich hatte meine Eheim gute 8 Monate in betrieb, und erst so anfang August trat das Problem hin und wieder auf, wurde dann irgendwann dauerhaft... habs aber erst gekittet als ich mir nen AB gekauft habe... weil ich da sowieso alles neu verschlauchen musste...

  • Benutzer-Avatarbild

    eheim 1048 prob.

    Xelpor - - Kühlung

    Beitrag

    Nich ganz richtig... irgendwo habe ich mal gelesen das dieses Prob manche beim ersten Anschließen haben, andere bekommen es erst nach Monaten... also könnte der Mod ihm auch helfen... und es ist ansich sowieso sinnvoll den Mod zu machen, weil man damit ja verhindern kann das das PRob überhaupt auftaucht... oder Irre ich mich da jetzt total?

  • Benutzer-Avatarbild

    Glysantine G30 als Wasserzusatz

    Xelpor - - Kühlung

    Beitrag

    Also... Glysantine G30 hat einen gewissen Nachteil... und zwar musste ich letztens mein System nochmal öffnen weil ich diesen Mod bei meiner Eheim Pumpe machen musste damit die wieder leise ist... und da ist mir aufgefallen das die Farbe aus dem Wasser komplett raus ist... dann ist mir aufgefallen das in meinem Ausgleichsbehälter am Boden mehrere Rosa bis Braune Kristalle liegen... ich vermute mal das das die Farbe von dem Glysantine G30 zeug ist... was nur komisch ist, dass das anscheinend nur …

  • Benutzer-Avatarbild

    Glysantine G30 als Wasserzusatz

    Xelpor - - Kühlung

    Beitrag

    Ich hab aber meine ich gelesen das Alkohol nur solange als Zusatz klappt solange es nur eine Metall Art im System is, da ich aber Kupfer und Aluminium habe, brauch ich schon was anderes, oder irre ich mich da?

  • Benutzer-Avatarbild

    Glysantine G30 als Wasserzusatz

    Xelpor - - Kühlung

    Beitrag

    Ist das irgendwie gefährlich? Also ich habe bei A.T.U. gesucht nach G11 oder G12 aber irgendwie findet man nur G30 und G48. Ich habe mir jetzt das G30 gekauft weil das "Alu Protect" hat, hab mir gedacht das ist ganz gut, da is sowohl Alu als auch Kupfer im System habe, oder is das irgendwie super Schädlich (das G30 nich Alu und Kupfer im System)? Ich hoffe mal es kann mir da jemand helfen, ich will ja schließlich nicht mein System Killen, war viel zu teuer um das jetzt so zu schrotten MfG Xelpor

  • Benutzer-Avatarbild

    Wärmeleitkleber+CPU+Alu-Kühler

    Xelpor - - Hardware

    Beitrag

    Ich sollte wohl mal üben sachen einfach auszudrücken *G* aber genau so wie Fischbirne es sagte ist es... es geht nur wenn der CPU nicht mehr am Kühler klebt... und das mit dem Gefrierfach klingt mir doch sehr abenteuerlich... jedenfalls was den CPU angeht... ich mein... ich weiß nicht wie gut ein CPU die - Temperaturen verträgt... aber... sicher das da nichts passieren kann?

  • Benutzer-Avatarbild

    Wärmeleitkleber+CPU+Alu-Kühler

    Xelpor - - Hardware

    Beitrag

    Naja... also mein Bruder is Fachinformatiker für Systemintegration... und der hat wirklich ahnung davon... aber vielleicht liegt es auch daran das es ein Medion Rechner war den er da stehen hatte wo das gemacht werden musste... auf jedenfall war es so das der Lüfter samt CPU nicht mehr auf die Halterung passte, ich glaub es war irgendwie so das er die Klammer die den CPU an seinem Platz hält, durch die Breite des Lüfters nicht wieder zu gemacht werden konnte und sobald der Lüfter samt CPU wieder…

  • Benutzer-Avatarbild

    Wärmeleitkleber+CPU+Alu-Kühler

    Xelpor - - Hardware

    Beitrag

    Also... ich frag hier einfach mal... ich weiß nich wo es genau reingehört... die Suche ergab leider keine wirklich aufschlussreichen Topics die bei dem PRoblem geholfen hätten... Nun aber zu der Frage, mein Bruder hatte das Problem das er beim Ausbauen eines CPU-Kühlers, den CPU mitabgenommen hat... da es eine Klammer Halterung war... gabs auch keine Chance bei betreffendem CPU und Lüfter das ganze wieder so draufzusetzen... und jetzt würde mich mal interessieren... wie man diesen Wärmeleitklebe…

  • Benutzer-Avatarbild

    Also ich hab solche Teile mal bei ATU (Auto Teile Unger) gesehen... wie teuer die waren weiß ich leider nich mehr... aber da würde ich mal nachschauen... die waren glaube ich aber billiger als 25 Euro!

  • Benutzer-Avatarbild

    Athlon 1800 plötzlich nur noch 1068mhz

    Xelpor - - Hardware

    Beitrag

    Ja danke, habs gerade hingekriegt... aber musste auch die Spannung höher stellen damit der das annimmt... aber jetzt habe ich nen Real CPU Clock von 1669 und der zählt jetzt als 2000+ find ich cool *G*

  • Benutzer-Avatarbild

    Athlon 1800 plötzlich nur noch 1068mhz

    Xelpor - - Hardware

    Beitrag

    Woran kann es liegen das mein Athlon XP 1800+ auf einmal nur noch 1068mhz hat? Das ist doch nich normal... ich hab weder versucht den zu übertakten noch ihn ausgebaut gehabt... hab lediglich die Hardware in nen anderen Tower eingebaut... aber das wars auch schon... und gibt es vielleicht ne mölichkeit das zu ändern ohne das Bios zu Flashen oder so?

  • Benutzer-Avatarbild

    Blaues Plexiglas

    Xelpor - - Technische Fragen / Antworten

    Beitrag

    Also ich wüsste nur wo es Window Kits mit Blauem Plexi gibt... nämlich bei PC-Cooling.de vielleicht hilft dir das ja weiter... pc-cooling.de/catalog/artikelgruppen.php?cPath=7_46 <-- der direkt Link zu der Seite von den Window Kits