Suchergebnisse

Suchergebnisse 1-20 von insgesamt 20.

  • Benutzer-Avatarbild

    VW T2a/b modding!

    DonHoschy - - Carmodding

    Beitrag

    Hi , also Vorschläge hab ich erstmal keine außer TIIIEEEEFFFF . Hat eigentlich einer gute Links zu T2/1 Bus Tuning Seiten wenn wir schon beim Thema sinn ?

  • Benutzer-Avatarbild

    Probleme mit meinem Sys.

    DonHoschy - - Hardware

    Beitrag

    Ne, ist irgendwie nur vorübergehen nichmehr aufgetreten, aber gestern gings wieder los. Teste es jetzt gerade mit einer anderen Festplatte.

  • Benutzer-Avatarbild

    Probleme mit meinem Sys.

    DonHoschy - - Hardware

    Beitrag

    Nur um was klarzustellen Gehäuse ist ein Advance B31 Chancer und verbaut sind 4 80er und 1 120er Also ich glaub ich dass da drin zu war ist. System Temps sinn Cpu 45° System 39° alles unübertaktet. glaub daran kanns nich liegen, außerdem ist zur testzwecken grad eh die ganze hardware aufm schreibtisch verbaut.

  • Benutzer-Avatarbild

    Probleme mit meinem Sys.

    DonHoschy - - Hardware

    Beitrag

    OK , hmm man könnte sagen ich bin ratlos , glaube aber mehr und mehr an ein Temperaturproblem ? Also , ich hab ja meinen Pc zum Fehlersuchen ma provisorisch aufm Schreibtisch aufgebaut , also anner frischen Luft. Seit ich die neue Netzwerkkarte drinhab tut ach alles. Also wollt ich wissen ob die alte im Arsch ist. Ok alte in nen anderen PC eingebaut , und der tut problemlos schon seit 3 Tagen. Das kanns ja wohl nich sein ? Ich montier ma den Graka Kühler ab und schmotz neu Wärmeleitpaste drauf u…

  • Benutzer-Avatarbild

    Probleme mit meinem Sys.

    DonHoschy - - Hardware

    Beitrag

    Also an der Software liegts definitiev nich , WIndows schon neu drauf. Hab jetzt ma die Netzwerkkarte getauscht , seither funzt es. Ma n langzeittest machen thx for help

  • Benutzer-Avatarbild

    Probleme mit meinem Sys.

    DonHoschy - - Hardware

    Beitrag

    Also HDD hab ich schon alles getestet , ich bau nachher noch ne andre ein und guck dann sag ich euch wieß ausschaut. Das Haupsächliche Problem bei der Geschichte und beim Problem eingrentzen ist halt, dass es keine bestimmte Ursache gibt wann das Problem auftritt. Das heißt ich darf mit jedem Ding n Langzeittest machen. Aber spontan fällt mir kein Bauteil ein von dem ich sagen kann , heute gehts und morgen nich. Entweder isch was kaputt oder nich ? Oder Wackler ?

  • Benutzer-Avatarbild

    Probleme mit meinem Sys.

    DonHoschy - - Hardware

    Beitrag

    Hallo erstma , hoffe ihr könnt mir helfen, da sich das Problem jetzt schon über nen Zeitraum von ner Woche hartnäckig hält ALso fang ich ma ganz vore an. Als Hardware ist verbaut : Mainboard : MSI Kt3Ultra2 Speicher : Samsung 512 MB Graka : Geforce 4 4400 von Gainward Cpu : 2100+ XP mit Palomino Kern Netzwerkkarte: Irgend son billig ramsch Soundkarte : Hab zwar Sound onboard der auch aktiviert ist , ich brauch aber sie Soundkarte da ich noch son uralt Joystick hab der an meinem Gameport onboard …

  • Benutzer-Avatarbild

    Hazard - Lüfta mod

    DonHoschy - - Galerie

    Beitrag

    He scheiße Jungs ihr bringt mich auf Ideen. Wartet was ich mache . Ich kauf mir für mein Cs ein Window Seitenteil. Und dann male ich das Window von hinten Schwarz an damit man nich reinsehn kann. Ja. Dann wärs ja praktisch n Mod oder ? ich werf mich weg

  • Benutzer-Avatarbild

    Zipster - Zipster X

    DonHoschy - - Galerie

    Beitrag

    Das Case isch echt mega. Aber tu mir 2 Gefallen. - Reiß um Himmels Willen die Sicker an der Front weg , also die an der Seite , die sehn echt nich gut aus find ich. - ordne die Kabel anner Front n bischen mit Spiralschlauch, sieht gleic viel schöner aus. Und jetzt zum Positiven: GRÜN IST GEIL !!!!!!

  • Benutzer-Avatarbild

    ich hab 50 davon verbaut , alle schön auf ner streienplatine oben und unten und anner seite. haben mich glaub zusammen 12,90 gekostet. abelemod_1.JPG ander der hinterseite kann man glaub ganz gut die led-platinen erkennen

  • Benutzer-Avatarbild

    maicox - i-tee

    DonHoschy - - Galerie

    Beitrag

    hmm also ich find das mim netzteil ned so toll isch des normal das der draußen isch ?

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    zu grell ?? das geht doch gar nich leuchten muss das

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    grummel , ich hab grad die Lüfter in meinem EnermaxNetzteil beleuchtet ,getestet alles funktionierte , dann natürlich doppelt und dreifach abisoliert und schön wieder zugeschraubt. Jetzt schlie ich an und was passiert EINE LED ISCH VERRECKT darf ich den ganzen Käse morgen nochma machen

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    so jetzt gibts endlich vernünftige pics people.freenet.de/checkhero/abimod.htm

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    der isch nich unsauber sondern einfach nur dreckig hätt ich gewußt dass es bilder gibt hätt ich ma geputzt

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    ja lol ich leite die Tips gleich an meinen Kumpel mit der Digi cam weiter. Wenn man dicht isch soll man halt keine Bilder mehr machen und zu 2 Warts ab

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    Ach ja ich hab grad was rausgefunden , wenn man die Links kopiert und oben einfügt dann gehts komischerweise auch. Also als übergangslösung bis ich den neuen space hab

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    ne du hasch scho recht. das case isch glaub ich pi ma daumen ein jahr alt. Damals hat ich von modden noch keine peilung und hab mir gesagt "Boah n Window, ddas nimmste" tjaja. dan blieb das case ne ganze weile unverändert bis ich vor 2 monaten mit dem "richtigen" modden anfing. ich hab aber noch die orginal seitenwand. Ich glaub ich verkauf die fertige und dremel mir was "richtiges" rein. Schon allein für mein ego ach ja was man nicht sieht auf den pics: Oben isch noch ein 120 Blowhole mit beleu…

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    ups *rofl* drecks webspace , ich upp die dinger ma eben woanders

  • Benutzer-Avatarbild

    DonHoschy - SilverDragon

    DonHoschy - - Galerie

    Beitrag

    Jo , ich stell dann ma meine Kiste vor. Also an Hardware isch verbaut : Maiboard : Msi KT333 Grafigkadde: Gainward Geforce 4 4400 Brenner : koi Ahnung isch aber glaub n 48 facher DvD: NoName Netzeil : Enermax temperaturgeregelt 433 Watt Gehäuse: Cs 901 ( ja ich weiß schon wieder ein Cs ) Also hier ma die Pics people.freenet.de/checkhero/abimod.htm Mods: -Schallgedämmt -Beleuchtung -Blowholes -Front -Alle lüfter mitlerweile beleuchtet ich weiß dass es schlechte Pics sinn aber die sind ganz zufäll…