Suchergebnisse

Suchergebnisse 1-20 von insgesamt 234.

  • Benutzer-Avatarbild

    OLEDB-Datenbank

    Antagonist - - Software

    Beitrag

    Hallöchen zusammen Ich suche den OLEDB-Datenbank-Treiber. Angeblich soll es den auf der Microsoftseite geben. Leider habe ich ihn nicht gefunden. Statt dessen fand ich folgendes: microsoft.com/downloads/detail…5D0506396C&displaylang=de Wenn ich es aber installiere sag die software mir das mein Betriebssystem es nicht unterstützt. Ich habe win XP Home mit Servicepack 2. Kann mir da jemand weiterhelfen? MfG Antagonist

  • Benutzer-Avatarbild

    Laufzeitfehler bei JaLCD

    Antagonist - - Software

    Beitrag

    :watt: Parallelporttreiber??? wo finde ich die? Brauch in die wen das Display über USB angeschlossen ist? MfG Antagonist

  • Benutzer-Avatarbild

    Laufzeitfehler bei JaLCD

    Antagonist - - Software

    Beitrag

    Richtig den Konfigurator kann ich starten und die "cfg" bearbeiten. Aber JaLCD selber macht die oben genannten Fehler und lässt sich nicht starten

  • Benutzer-Avatarbild

    Laufzeitfehler bei JaLCD

    Antagonist - - Software

    Beitrag

    Hallöchen zusammen Habe folgendes Problem. Den Konfigurator von JaLCD kann ich starten und bearbeiten. Auch kann ich die example.cfg öffnen und verändern. Leider lässt sich das Progi nicht starten was im hintergrund läuft. Somit kann ich die cfg´s auch nicht ins AE laden. Entwerder sagt er mir: Error 440 : Automatisierungsfehler und wenn ich auf continue klicke sag er: Error 91: Objektvariable oder With-Blockvariable nicht festgelegt Des Weiteren geht ein fenster auf indem steht: Laufzeitfehler …

  • Benutzer-Avatarbild

    RadClocker

    Antagonist - - Overclocking

    Beitrag

    sorry welche Daten brauchst du? Habe damit nicht so viel Erfahrung.....

  • Benutzer-Avatarbild

    RadClocker

    Antagonist - - Overclocking

    Beitrag

    @ deepnight siehe meine Frage oben! Hat jemand damit Erfahrung und gibte es schon ein paar werte die man problemlos testen kann. Am besten inclusiv Wakü

  • Benutzer-Avatarbild

    RadClocker

    Antagonist - - Overclocking

    Beitrag

    Hallöchen zusammen hat jemand Erfahrung mit dem Progi?? Und wenn ja hat damit einer seine Readon 9800 Pro hochgeschraubt? Hier mal ein Screeny von der Originaleinstellung. MfG Antagonist

  • Benutzer-Avatarbild

    XP Home auf XP Pro updaten???

    Antagonist - - Software

    Beitrag

    Hallöchen zusammen kann mir jemand sagen ob man XP Home auf XP Pro updaten kann?? Hat damit jemand Erfahrung??? MfG Antagonist

  • Benutzer-Avatarbild

    Guckst du HIER MfG Antagonist

  • Benutzer-Avatarbild

    da war ich schon....die haben nichts gescheites und sind zu teuer

  • Benutzer-Avatarbild

    Hmm alles klar werde mal schauen MfG Antagonist

  • Benutzer-Avatarbild

    müssen ja auch nicht die selben sein nur halt eben metall, flach und ca das selbe design. MfG Antagonist

  • Benutzer-Avatarbild

    Moinsen zusammen... Suche ganz dringend Schalter und zwar solche hier. AV09.jpg Die die hier abgebildet sind, sind Taster brauché sowas aber als Schalter. Bei reichelt, conrad, pollin und farnell habe ich nichts gefunden außer diese sch... Taster MfG Antagonist

  • Benutzer-Avatarbild

    Asus A7N8X Deluxe

    Antagonist - - Hardware

    Beitrag

    huhu letzte frage nicht gelesen???????? ZITAT:"noch ne frage........Also ich habe im BIO´s bei AGP 8x Support auf enable gestellt. und wenn ich in der Treibersoftware von der readon 9800 pro dann bei Smartguarg die agp geschwindigkeit auf 8x stellen will nimmt er es nicht an.... Bei Aktuelle AGP Geschwindigkeit steht auch : off??? Was muss ich machen um das auf 8x zu stellen und das es auch so bleibt??" ins netzt komme ich inzwischen lol MfG Antagonist

  • Benutzer-Avatarbild

    Asus A7N8X Deluxe

    Antagonist - - Hardware

    Beitrag

    noch ne frage........Also ich habe im BIO´s bei AGP 8x Support auf enable gestellt. und wenn ich in der Treibersoftware von der readon 9800 pro dann bei Smartguarg die agp geschwindigkeit auf 8x stellen will nimmt er es nicht an.... Bei Aktuelle AGP Geschwindigkeit steht auch : off??? Was muss ich machen um das auf 8x zu stellen und das es auch so bleibt?? MfG Antagonist

  • Benutzer-Avatarbild

    Asus A7N8X Deluxe

    Antagonist - - Hardware

    Beitrag

    um ganau zu sein 192.168.0.4 da schon zwei andere rechner darüber laufen aber wo geb ich die ein??? Ich bekomme ja noch nicht einmal eine Verbindung zum Router. Habe das ja schon mal eingegeben in dem TCP/IP protokoll mit der subnetmask ´255.255.255.0 oder so aber da kommt nix. Wo kann mann den noch mal die Verbindungsdaten von t-online ändern...evt hatte ich da einen fehler?!

  • Benutzer-Avatarbild

    Asus A7N8X Deluxe

    Antagonist - - Hardware

    Beitrag

    Danke für deine Hilfe ne den Router erreiche ich nicht da stimmt was mit der onboard Netzwerkkarte nicht?! Oder?? Wie gesagt die orangene und die grüne Lampe leuchten .... ist das richtig???

  • Benutzer-Avatarbild

    Asus A7N8X Deluxe

    Antagonist - - Hardware

    Beitrag

    Hmmm was heißt das?? ich habe übrigens einen Router....

  • Benutzer-Avatarbild

    Asus A7N8X Deluxe

    Antagonist - - Hardware

    Beitrag

    Hallöchen zusammen Habe das oben genannte Board und habe ein kleines Prob mit dem Internet. Das Board hat ja 2 Netzwerksteckerbuchsen. Wenn ich das Kabel in die obere Buchse stecke, leuchten die orangene und die grüne LED. Wenn ich es in die untere Buchse stecke leuchtet nur die orangene?! Das Prob ist das ich bei beiden nicht online komme.... Kennt sich jemand damit aus?? MfG Antagonist PS. Frohe Weihnachten!!!

  • Benutzer-Avatarbild

    G.E.I.L Dimm

    Antagonist - - Hardware

    Beitrag

    habe das Asus A7N8X Deluxe....keine Ahnung ob das damit geht...... aber da steht doch auch ab 2,5 Volt....... und das Board hat doch am Speicher 2,5 ??